++ed by:

1 non-PAUSE user.

Karen Etheridge 🐾 🌋
and 3 contributors

Changes for version 0.07

  • fix test failures on Moose >= 2.1300 when MooseX::Role::WithOverloading is not installed (RT#106898)
Show More

Modules