++ed by:

2 PAUSE users
1 non-PAUSE user.

Ricardo SIGNES 😄

Changes for version 3.004

  • If present, MIME::Entity must be v5.501; v5.500 had a regression (or a bug fix, depending how you look at it) that broke header-reading. While technically older versions that are not 5.500 would work, it is much simpler to just require the newest version, rather than to support a version range with a hole in it.
Show More