Ricardo SIGNES 😄

Modules

Changes for version 1.10

  • require newer Net::IMAP::Simple::SSL to allow port config