Rob Kinyon

Modules

Changes for version 0.300001

  • Upgrade the minimum DBD::SQLite requirement for building because CPANTS is throwing failures.