Richard Simões
and 1 contributors

Changes for version v0.0.6

  • Changed download location to official location.
  • Increased minimum version requirement of Alien::Base::ModuleBuild from 0.003 to 0.004.

Modules

  • Alien::LibYAML - Build and install libyaml, a C-based YAML parser and emitter