Richard Simões
and 1 contributors

Changes for version v0.1.5

  • Explicitly declared configure_requires module not added to core until Perl v5.14.

Modules