++ed by:

1 non-PAUSE user.

Emmanuel Lacour
and 1 contributors

Changes for version 0.08

  • Add support for RT 4.2.x Require RT >= 4.2.0

Modules