++ed by:
ETHER

1 PAUSE user(s)

Randy Stauner

Modules

Changes for version 0.925

  • Specify 1.03 as minimum required version of Digest to ensure that it tries Digest::SHA. Closes gh-6.