++ed by:
KEEDI

1 PAUSE user

Randy Stauner ⛰
and 2 contributors

Modules

Changes for version 1.008

  • Test Fixes
    • Fix tests to expect encoding directive for compatibility with Pod::Weaver 4 (compatibility with < 4 retained). No code changes.