++ed by:
PAWAPAWA

1 PAUSE user

Koichi SATOH

Changes for version 0.03

  • Relax Perl version requirement from v5.14 to v5.10.
  • Remove unused Smart::Args from dependency.

Modules