Shlomi Fish

Documentation

Modules

Changes for version 0.1203

  • Add LICENSE (as well as COPYING) for CPANTS Kwalitee.
  • Minimum version of perl is 5.8.0 (CPANTS Kwalitee).