Shlomi Fish

Modules

Provides

Changes for version 0.6803

  • Minimal version of perl is 5.008.
  • Add t/style-trailing-space.t and remove trailing space.
  • Add "use warnings;" everywhere.
  • Add the LICENSE file (CPANTS).