Shlomi Fish

Changes for version 0.0103

  • Add a prereq on Moose.
  • Add minimum version of perl - 5.8.
  • Add configure_requires.
  • Add t/cpan-changes.t and t/style-trailing-space.t .

Modules