Shlomi Fish

Modules

Changes for version 0.0106

  • set the minimum version of perl that can compile this module, to perl-5.8.x as it requires some ":utf8" stuff, and fails on perl-5.6.x:
    • http://nntp.x.perl.org/group/perl.cpan.testers/3301395