++ed by:
MIROD SZABGAB YKO SYP NQOUNET

40 PAUSE users
29 non-PAUSE users.

Shlomi Fish
and 1 contributors

Changes for version 2.0110

  • Add "use strict;" and "use warnings;" to all modules (CPANTS).
  • MIN_PERL_VERSION (CPANTS).
  • Add a LICENSE section to the POD (CPANTS).
Show More

Documentation

Modules

Provides