++ed by:
CARWASH NWELLNHOF MDOM JRMASH

4 PAUSE users
2 non-PAUSE users.

Shlomi Fish
and 1 contributors

Modules

Provides

Changes for version 1.87

  • Decrease the minimum libxslt version again.
    • Setting it as 1.1.28 did not fix the failures, and now we have some more tests to test against it.
    • https://rt.cpan.org/Ticket/Display.html?id=92659
    • Thanks to Slaven Rezic for the report.