# Note: this file was auto-generated by Module::Build::Compat version 0.4205
require 5.008;
use ExtUtils::MakeMaker;
WriteMakefile
(
  'NAME' => 'WebService::Pushover',
  'VERSION_FROM' => 'lib/WebService/Pushover.pm',
  'PREREQ_PM' => {
                   'DateTime' => 0,
                   'DateTime::Format::Strptime' => 0,
                   'File::Spec' => 0,
                   'JSON' => 0,
                   'Module::Build::Pluggable::ReadmeMarkdownFromPod' => '0.04',
                   'Module::Build::Pluggable::Repository' => '0.10',
                   'Moo' => 0,
                   'Params::Validate' => 0,
                   'Pod::Markdown' => 0,
                   'Readonly' => 0,
                   'Test::Deep' => 0,
                   'Test::Fake::HTTPD' => 0,
                   'Test::More' => 0,
                   'URI' => 0,
                   'WebService::Simple' => 0,
                   'WebService::Simple::Parser::JSON' => 0,
                   'version' => 0
                 },
  'INSTALLDIRS' => 'site',
  'EXE_FILES' => [],
  'PL_FILES' => {}
)
;