Nicholas Bamber

Modules

Changes for version v0.0.3

  • CGI >= 3.41 dependency due to file handle promotion. Refreshed README