Shawn Laffan
and 1 contributors

Changes for version 0.191

  • Add minimum version for Geo::ShapeFile (2.58)
  • Set minimum version for List::Util to 1.38
  • Add Geo::Shapefile::Writer

Modules