Steffen Müller

Modules

Changes for version 0.02

  • Require perl 5.8.1 instead of 5.10.0.
  • Minor documentation changes.