++ed by:

1 non-PAUSE user.

Masayuki Matsuki

Changes for version 0.05

  • forcing Text::CSV_PP in 02_utf.t and 03_mysql.t if $Text::CSV_XS::VERSION < 1.00. ref #1 (Thank eserte for reporting)

Modules