Father Chrysostomos

Changes for version 2

  • • True lexical constants for perl 5.11.2 and higher • For older perls, we now require constant 1.03 explicitly, so users don’t have to.

Modules