name:         GD-3DBarGrapher
version:      0.9.6
version_from: lib/GD/3DBarGrapher.pm
installdirs:  site
requires:
    GD: 2.0.1

distribution_type: module