Salvador Fandiño García

Modules

Changes for version 0.08

  • on perl 5.20 Drand01() requires the perl context to be around
  • we have COW now