Dave Rolsky

Changes for version 0.05

  • Make it work with latest Spoon versions (0.23), and require that version.
  • Add some real tests that this works.

Documentation

Modules