David Golden

Modules

Changes for version 0.13

  • INCOMPATIBLE CHANGES
    • Now uses strict and warnings; Perl 5.006 minimum
  • INTERNAL
    • Now uses Class::Tiny as OO system
    • Updated distribution to Dist-Zilla management