Jeffrey Ryan Thalhammer

Modules

Changes for version 0.028

  • No new functionality, but now matches the API of the current versions of Pinto and Pinto::Remote. So you must have either Pinto >= 0.028 or Pinto::Rmote >= 0.028.
  • The version number for D::Z::P::Pinto::Add has been increased to correspond to the minimum Pinto version that is required.