Jeffrey Ryan Thalhammer

Changes for version 0.083

  • Updated to be compatible with Pinto 0.082 or newer. Now that Pinto ships with Pinto::Remote, you no longer have to choose which to install.
  • However, I've tried to rig it up so that you can install this module in PERL5LIB along with all your other Dzil plugins, whilst using the libraries from a stand-alone Pinto that is installed in PINTO_HOME.
  • I'm not sure if this will work out. Please let me know about your experiences.

Modules