Jeffrey Ryan Thalhammer

Modules

Changes for version 0.085

  • BUG FIXES
    • Also requires Pinto 0.091 or later at runtime. I should have done this in the last release.