Toby Inkster

Changes for version 0.004

  • (Packaging) Depend on version 0.79 of Attribute::Handlers because the versions included in Perl 5.8 core fail tests.
Show More

Documentation

Modules