Michiel Beijen

Modules

  • Task::OTRS - Almost all of the modules required for installing OTRS Help Desk.

Changes for version 1.10

  • Release with two additional modules; Template and Archive::Zip, for OTRS 4. Specified minimum perl 5.10.0, as is required for OTRS 3.3.x and up.