++ed by:
HMA

1 PAUSE user
1 non-PAUSE user.

Karen Etheridge ಠ_ಠ 🌋
and 1 contributors

Modules

Changes for version 1.014

  • fix tests that fail when ExtUtils::Manifest's version is not new enough for the build output during installation (RT#102017)