++ed by:
ETHER RRWO PLICEASE SYP

4 PAUSE users
2 non-PAUSE users.

Andy Lester

Changes for version 1.06

  • This release has no changes in functionality.
  • FIXES
    • One of the tests used to use CGI.pm, but it was not a declared dependency, so Perl 5.22+ would fail because CGI.pm is no longer shipped as core. The test now uses a local module for testing. Thanks, Graham Ollis.
Show More

Modules