Adam Kennedy

Modules

Changes for version 1.09

  • Updated to deal with the changed POE::API::Peek 2.17
  • We now have a minimum POE version of 1.310 to deal with the relationship between POE and POE::API::Peek.