++ed by:

1 non-PAUSE user.

jonasbn

Modules

Changes for version 0.11

  • Requirement for Perl 5.12 sneaked in [issue #3], analysed code with Perl::MinimumVersion and decided for Perl version 5.6.0 as minimum requirement