++ed by:

2 non-PAUSE users.

brian d foy

Changes for version 1.08

  • Require 5.006 now. CPAN Testers showed that some things don't work in 5.005 and I'm taking the easy way out :)
  • No need to upgrade if you already have this installed.

Modules

  • Test::URI - Check Uniform Resource Identifiers

Examples