Shlomi Fish

Modules

Changes for version 0.0.8

  • Made the minimal version of perl to be 5.10.x.
    • Otherwise, there were test failures.