++ed by:
ADAMJS OALDERS

2 PAUSE users
1 non-PAUSE user.

Neil Bowers
and 2 contributors

Modules

Changes for version 0.12

  • Require Unicode::Collate 1.04 or higher. Tests on early Perls were failing, most often down to Unicode::Collate 0.52, on Perl 5.8.9.