gray

Changes for version 0.22

  • Added non-maintaining notice.
  • Added Devel::CheckLib to configure_requires, instead of bundling it. RT #91418, #102498
  • Silence some compiler warnings.

Modules