Marty Pauley

Changes for version 0.08

  • qualified 'require' as 'CORE::require' to prevent warnings when using UNIVERSAL::require