requires 'perl', '5.014';

requires 'Text::ANSI::Fold', '2.06';

on 'test' => sub {
    requires 'Test::More', '0.98';
};