1 result (0.052 seconds)
++ed by:

1 non-PAUSE user(s).

Ricardo SIGNES
Modules
Version::Requirements - a set of version requirements for a CPAN dist
Changes for version 0.101022
    • DEPRECATED DEPRECATED DEPRECATED DEPRECATED
    • Version::Requirements is still DEPRECATED
    • deprecation is only warned-about if not doing core perl tests,
    • to quiet them up for the sake of porters' sanity



Hosting generously
sponsored by Bytemark