Roland van Ipenburg

Changes for version 0.100

  • independent from MooseX::AttributeHelpers
  • minimum perl version required 5.20 (mainly due to Readonly having that)
Show More

Documentation

  • TestWookieService.pl - HTTP server for testing the Apache Wookie Connector Framework Perl implementation

Modules