Tom Wyant
and 1 contributors

Changes for version 0.016_02

  • Require Scalar::Util version 1.25, since that is the version that supports dualvar(), which is needed for the body-specific pass events added in 0.016.

Documentation

Modules