++ed by:

3 non-PAUSE users.

Tom Wyant
and 1 contributors

Modules

Changes for version 0.007_01

  • Explicitly require a minimum Perl of 5.006. Centralized dependencies in inc/PPIx/Regexp/Meta.pm. Removed claim that PPIx::Regexp is alpha code. Docs still say that the interface can be changed, but now it will go through a deprecation cycle.