++ed by:

3 non-PAUSE users.

Tom Wyant
and 1 contributors

Changes for version 0.016

  • The PPIx::Regexp::Token::Code perl_version_introduced() method now returns the minimum Perl version (currently set to 5.000) if it is used to represent the substitution portion of s///e. Update copyright to 2011.

Modules