Tommy Stanton

Modules

Changes for version 0.131220

  • Mojolicious requires IO::Socket::SSL version 1.75 or greater for TLS support, so have this distribution adhere to that (resolves GitHub issue #2)