---
abstract: '(DEPRECATED) Perl interface to the Virtual Terminal Emulation'
author:
  - 'Gtk-Perl Team <gtk-perl-list at gnome dot org>'
build_requires: {}
configure_requires:
  ExtUtils::Depends: 0.20
  ExtUtils::PkgConfig: 1.03
  Glib: 1.01
  Gtk2: 1.00
dynamic_config: 1
generated_by: 'ExtUtils::MakeMaker version 6.66, CPAN::Meta::Converter version 2.120921'
license: lgpl
meta-spec:
  url: http://module-build.sourceforge.net/META-spec-v1.4.html
  version: 1.4
name: Gnome2-Vte
no_index:
  directory:
    - t
    - inc
resources:
  bugtracker: http://rt.cpan.org/Public/Dist/Display.html?Name=Gnome2-Vte
  homepage: http://gtk2-perl.sourceforge.net
  license: http://www.gnu.org/licenses/lgpl-2.1.html
  repository: https://gitlab.gnome.org/GNOME/perl-gnome2-vte.git
  x_MailingList: https://mail.gnome.org/mailman/listinfo/gtk-perl-list
version: 0.12
x_deprecated: 1