# Note: this file was auto-generated by Module::Build::Compat version 0.4003
require 5.018002;
use ExtUtils::MakeMaker;
WriteMakefile
(
  'VERSION_FROM' => 'lib/DocRaptor.pm',
  'NAME' => 'DocRaptor',
  'INSTALLDIRS' => 'site',
  'PL_FILES' => {},
  'EXE_FILES' => [],
  'PREREQ_PM' => {}
)
;