Makio Tsukamoto

Changes for version 0.02

  • Encode is not required (althou recommended).
  • Now it works with perl 5.005, maybe.
Show More

Modules